Notebook fährt nicht in den Ruhezustand

vom 21.05.2010, 23:03 Uhr

Ich habe ein folgendes, kleines Problem mit meinem Notebook. Wenn ich es in den Ruhezustand fahren möchte, dann kommt sehr häufig vor, dass er dies leider nicht hinbekommt. Statt dessen bleibt der Bildschirm schwarz und nachdem er es innerhalb von zehn Minuten nicht geschafft hat, den Ruhezustand herzustellen, fährt das Notebook komplett herunter. Wenn ich das Notebook dann beim nächsten mal wieder einschalte, dann bekomme ich die Meldung, dass Windows nicht richtig heruntergefahren wurde und ich kann auswählen ob ich Windows normal starten möchte, oder ob ich im abgesicherten Modus hochfahren möchte.

Mich wundert an diesem Verhalten vor allem die Tatsache, dass dieses Verhalten wirklich nur dann auftritt, wenn das Notebook über den Akku mit Strom versorgt wird. Wenn ich das gleiche Vorgehen wiederhole, wenn ich das Notebook an der Steckdose hängen habe, fährt er ganz normal in den Ruhezustand. Auch habe ich beobachtet, dass der Fehler vor allem dann auftritt, wenn ich zusätzlich noch mit einem Funknetz über W-LAN verbunden bin. Hat jemand von euch einen ähnlichen Fehler, oder einen Lösungsvorschlag? Sollte ich mich wegen des Fehlers eher an den Hersteller meines Notebooks wenden oder ist dies eher ein Problem des Betriebssystems?

» BrilleWilli » Beiträge: 1779 » Talkpoints: 2,32 » Auszeichnung für 1000 Beiträge



Ich kenne so ein Problem nicht und würde mich dann auch an den Hersteller oder den Fachhandel wenden, wo das Notebook gekauft wurde. Man kann ja auch mal in den Einstellungen oder in der Energieverwaltung nachschauen, was da eingestellt ist, aber das ist nur mal so eine vage Vermutung von mir.

Benutzeravatar

» Entenhausen » Beiträge: 167 » Talkpoints: 11,11 » Auszeichnung für 100 Beiträge


Ähnliche Themen

Weitere interessante Themen

^